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Just when I was beginning to wonder what I was doing up front
of the MacMAD meeting, I was presented with a $1,000 check!
This was truly a surprise! Again I want to let you know how

much I appreciate this. 
Your generous donations allowed me to put the money toward pur-

chasing a G-4 Titanium laptop computer! I want you to know I am
writing on it right now!

Since I currently only have use of one arm and one leg, this
gives me the portability I require. No more wheeling the club
iMac around for me for a while.
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TURBOCHARGE YOUR MAC
MOVE UP TO MAC OS X
Why? Because Mac OS X is the
foundation the future of your
Mac will be built on, pure and
simple. The stunning new Aqua
interface brings your computer
to life with color, depth, translu-
cence, and motion, and innova-
tive features like the new Dock
keep your favorite applications
and utilities right at your finger-
tips. Underneath it all lies an
industrial-strength UNIX-based

core that delivers unprecedent-
ed stability and performance,
making your Mac more respon-
sive, faster, and more reliable
than ever before. 

For all those reasons and
more, Mac OS X is the operating
system developers now count on
as they build new and better
Macintosh applications.
Microsoft, for instance, will ship
Office v. X on November 19. It's
the best version of Office for the
Mac ever, and it requires the lat-

est version (10.1) of Mac OS X.
Other "Built for Mac OS X"
applications like Quicken 2002
Deluxe, Freehand 10, 
FileMaker Pro 5.5, and a host of
games are already shipping. The 
move to the future has started in
earnest. Don't wait to join it. 
Order your copy of Mac OS X
version 10.1 today. 

More Info
http://apple.m0.net/m/s.cgi
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Members
Helping Members
Please be considerate and
call at a reasonable hour.
Remember, these volunteer

also have a private life.
WordPerfect,…Canvas …
Brenda Foster…724-1948
needleworx@earthlink.net
Photoshop, CorelDraw, Illustrator,
Freehand, AOL, Color-It,
ClarisWorks, Quark X-press
Cher Daley …724-8981…
cdaleyart@aol.com
Photoshop …Gayle Baker …
7257632…sterlingphoto@mind-
spring.com
Photoshop, Quark,
Illustrator…Randy Perry…
(561) 589-6449 Radknee@aol.com
If you are experienced with a

piece of software or hard-
ware, and wouldn’t mind a
few calls for help, volunteer

by  giving your phone 
number to Cher Daley.

Visit MacBits on the Web!
We are now posting MacBITS on the 

www.macmad.org website! 
Click on files, sign in using your name and password,
click on newsletters and select the issue of choice.

Use Adobe Acrobat Reader Plug-in with your favorite
web browser to read.This is a free download from

www.adobe.com

Mac OS 10 Tips
Check out AppGen - they are introducing a QuickBooks
alternative next week. (They also have a Quick replacement -
Moneydance) http://www.appgen.com
It looks promising, but...what they carefully don't tell you, is
that this application is written  in Java. Which means that it
will be OS X only (apparently MyBooks won't run under MRJ,
they don't list it as an alternative) and there may be a perfor-
mance penalty compared to other OS X applications. (There
certainly is if you run MoneyDance under MRJ.)
Randy B. Singer
Co-Author of:The Macintosh Bible (4th, 5th and 6th editions)
What to do for “f keys” because they took it out in OS X.
QuicKeys for Mac OS X started shipping today so in terms of a
release product that can do what I asked, QuicKeys is it in spades. I'll
also mention that a quick check of Version tracker with the search
word "F key" also turned up a number of shareware/beta/demo



by Mark Fosgate
October 16, 2001

Jamie Cox opened the
meeting at 7:05pm with
16 persons present.

Jamie dove right into his presentation
on using Sherlock to do plain English
searches of a topic online. Jamie also
showed how to add additional search
plug-ins into Sherlock to expand its
search abilities.

Some time was also given to utiliz-
ing some of the major online search
engines such as AltaVista, Yahoo, and
Google.  Using these search engines
online, Jamie showed how to use the
quote marks for keeping searches
confined and also on how to use
Boolean searches that contain AND,
OR, and
NOT.

Included below is some info I copied
from the following web site:
http://chef.fab.albany.edu/resnet/netsc
ape/boolean.htm on using Boolean
searches.

Web Intro - Boolean Searches
There are lots of great search

engines on the World Wide Web.
Chances are that you will need to use
them at some point. Some of these
search engines allow Boolean search-
es. These are searches that allow you
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to combine search terms. This
enables you to more tightly focus
your search and get the most useful
and effective results.
Boolean words are: AND, OR, and
NOT.

When using AND, you are asking
only for results that match BOTH
search terms. For example, if you
were looking for information on the
Great Depression, a search on the
term depression alone would likely
give you numerous hits on the clini-
cal state of depression rather than
the historic period. By combining the
terms "great" and "depression" your
search excludes any source that does-
n't contain both terms together. You
are more likely to get hits with the
kind of historic information you're
looking for.

When using OR, you are asking
for results that contain EITHER
search concept. This will help to
increase the number of search results
that are produced. This is useful if
you are not sure which specific term
will yield the sources you are looking
for.

NOT isn't used very often. It
severely limits the number of search
results produced. However, it can be
useful because it allows you to tell the
search engine to search FOR one
item, but reject anything that con-
tains the other item (the item follow-

ing the word NOT). As an example,
supposing you wanted to search on
the term alcoholic but did not want
any results with the word anony-
mous. You would construct your
search as "alcoholic not anonymous."

Some search engines on the World
Wide Web allow you to simply type in
the Boolean words while others have
options that you can select to identify
which Boolean term you want to use.

Jamie concluded his presentation
about 8:25pm.  Dinner site voted on
was Bennigan’s. Meeting adjourned
at 8:30pm.

About Last Meeting …

• Components

• Equipment

• Supplies



You’re Invited…
To the MacMAD

almost annual Holiday Party! Held from 7pm till?
Members and one guest or spouse are invited to attend on 

Wed., Dec. 5th, 2001
at  the 

Tortoise Island Club House in Indian Harbour Beach
RSVP

to : Kathy Pihlaja LaCina or Monte Zelansky (e-mail & ph. #’s in officer list on pg.  2). 
Your name needs to be on list in order for guard to let you through the gate!

Remember to bring your favorite food (enough to feed approximately 15 people)
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Recently on TechTV
(09/21/01)(local cable channel
150 7-8:30pm) an Adobe
Photoshop® expert and digital
artist gave a short demonstra-
tion on using Adobe Photoshop®
6 on a Mac (of course). Below are
listed the instructions on mak-
ing your own antique photo.

By Bert Monroy, Digital Artist
September 21, 2001
TechTV - SreenSavers

Make your new photo an antique

1. Choose a picture you want to
antique.
2. Select the entire image (Select
> All) and send it to its own layer
(Layer > New > Layer Via Cut).
3.Increase the canvas a bit
(Image > Canvas Size) to give
yourself about a quarter of an
inch on the edges, which you will
need later.

4. Select the layer that contains
the image and go to the
Hue/Saturation control (Image >
Adjust > Hue/Saturation).
5. Choose Colorize at the bottom
right of the dialog box. This will
turn the image into a single hue.
To give the image a sepia tone,
make the Hue setting about 40
and the Saturation about 30.
6. Scan an old photograph that
has a lot of damage such as tears
and scratches. 
7. Convert the scan to grayscale
(Image > Mode > Grayscale).
8. Go to the Levels command
(Image > Adjust > Levels).
9. Push the darks (left arrow)
and the midtones (center arrow)
toward the right to drop out all
the details of the photo, leaving
the light-colored scratches visi-
ble. 
10. Using the Move tool, drag
the image with the damage onto
the first image. This will place it

in its own layer, which we will
call the damage layer. 
11.Place the damage layer in
Screen mode (Mode setting in
the Layer's palette). This will
make the scratches appear as if
they were on the image.
12.Merge the damage layer with
the image layer.
13.With the Lasso tool, make a
rough selection where you would
like the image to appear torn.
Send it to its own layer (Layer >
New > Layer Via Cut). 
14.Rotate the layer with the tear
slightly and move it away from
the rest of the image. 
15. In a new layer, select a rec-
tangular shape to resemble a
piece of tape and fill it with
white. Put that layer in screen
mode and reduce the opacity so
that it looks like tape.

submitted by
Mark Fosgate



PHOTOSHOP PLUG-IN
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Genuine fractals 2.0 is an RGB
image encoding and rendering plug-
in. It works with Adobe Photoshop,
PhotoDeluxe , Corel’s PhotoPaint ,
and many other graphic programs . 
It allows you to save large format
print images at much smaller file
sizes. It also saves time by working
in medium-sized original files for
high-resolution output. 

It allows encoding small files from a
screen resolution images for web
display. Example: you scan a 15 to
25 MB RGB file for any size output. 
Example: scan a 4 by five transpa -
rency at 600 dpi to produce a 20 MB
RGB file. Edit your photo in your
image edit program (i.e. Photoshop, etc.).

Then encode the image with
Genuine Fractals . Your file size will
generally be two to 5 MB. When you

need to output the image at 450 MB
or 60 MB, or any resolution you like;
you can generate any resolution
from the same encoded file. 
This saves you lot’s of storage on
your hard drive! 

For an experiment, I took a digital
1.9 mega pixel image, stored it at
it’s original size, 85.1 MB, saved it
down to 22.9 MB lossless, 3.8 MB
visually lossless and you really

couldn’t tell by the
naked eye what info it
took out. 

Most of the image that
was sharp to begin with
retained its sharpness,
some of the areas less
focused remained that
way but there were
details that popped out
and    were  visually
pleasing. 

For smaller quality printing you
can encode 4-5 MB originals to

less than  1 MB and output a 20 MB
file! You can even save smaller files
for the Web as low as 10 through
150 K! You can save any Photoshop

file format in Genuine Fractals! 
There are two file formats genuine
fractals allows you to save in. S T N ,
lossless- encode ‘s  mathematically ,
resolution independent. So you can
scale image up to any size resolution.
Genuine Fractals claims that you can
go up to Billboard size- I’m very curi-
ous to see this , because of course it is
beyond my printer capabilities. FIF ,
allows you to save files visually loss-
less for Web Graphics in various
quality settings . 
Using the actions palate in
Photoshop four or later, you can cre-
ate a batch that automatically
processes STN or FIF files from
images created in the folder you des-
ignate. You can  also crop files while
keeping your original intact. You can
manipulate pictures in a variety of
ways without ruining your original
image. 
There are many other features such
as, the ability to scale, the ability to
open the file in  another color, and the
ability to use ICC profiles with
Photoshop 5. 

This program, is well worth it’s price
and retail starts at $129. 

Genuine Fractals 2.0
by Altamira Group
A review by Cher Daley

The first window you see offers you an
option of saving lossless or visually lossless

This window allows you to crop your image while  leaving your original intact. It also allows
you  to modify  your photo to  multiple  desired sizes without  loosing  integrity of your orig-
inal image. You also are allowed to change resolution and scale in this window.

This window allows you to save your
images for the web at reduced file sizes.



Eau Gallie
Library

Eau Gallie Blvd.

U.S. 1

Pineapple
Ave.

Melbourne
Library

Hibiscus Blvd.

Hickory
St.

Fee Ave.

Hospital

New Haven (192)

Classifieds
For Sale: Mac G3 PowerBook with CD, Zip
and Floppy drives, 160 MB RAM, 4 GB HD, 13.3"
TFT Screen, 56K Modem, Mike, Stereo, Custom
case, Software Galore and even a new Palm III
Handheld extra, all for $ 950 OBO Call Richard
784-3272.
For Sale: UMAX 6E Color FlatBed Scanner
& Software, SCSI connectivity, 28 bit,Works Great!
$60.00
Call Cher Daley 724-8981
cdaleyart@aol.com
MacMAD Members  Advertise Computer Irems for

Sale FREE in MacBits!
E:Mail your Ad to Cdaleyart@aol.com

Be sure to put MacMAD in the Subject Line!
Please, when sending e-mail: Be sure to put
MacMADor MacBits  in the subject line.

This will help ensure your mail gets read.
Classified Ads Are FREE to 

MacMAD Members!
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Tuesday, November20th
To Be Announced 7:00 to 8:30 at 
the Melbourne Library, Fee Ave.
in downtown Melbourne. Check
our bbs for info!

Wednesday, December 5th
MacMAD Annual Holiday Party
Remember to bring your favorite food item.
Enough to feed at least 15 people.
7:00 to ?

Tuesday, December 18th 
To Be Announced 7:00 to 8:30 at 
the Melbourne Library, Fee Ave.
in downtown Melbourne. Check
our bbs for info!

About
MACMAD

MacMAD is a user group devoted to helping
each other explore the possibilities opened by
the Apple Macintosh. We publish this
newsletter, operate a web site (www.mac-
mad.org), and hold meetings on the first
Wednesday and third Tuesday of each
month. Our TeleFinder BBS is now avail-
able at bbs.macmad.org.

After each meeting all are welcome at a local
restaurant where we indulge in a festive
open discussion over pitchers of cokes, beers,
and food stuffs galore. Here the true spirit of
the world of Mac is exposed, many acquain-
tances are made and expertise shared openly.
Thus our name, MacMAD, which stands for
“Macintosh Meeting And Drinking Society.”

MACMA D
P.O. Box 1093
Melbourne, FL  32936

Moved? Address Correction Requested.

Meetings Meeting
Hours!

7-8:30 PM

Stay posted to MacMAD web page for updates and
news on meetings! www.macmad.org

Wednesday,
December 5th

MacMAD 
Annual 

Holiday Party



>alternatives.



___________________________
___________________________
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TAKE YOUR MUSIC EVERY-
WHERE

Have you heard about iPod? It's
the newest member of our digital 
hub family, and it adds ultraporta-
bility to the list of things 
iTunes does for you. It has a
capacity of up to 1,000 songs
and a 
10-hour battery, yet it's so incredi-
bly small and light (6.5 ounces) 
you can carry it in your pocket. It
connects to your Mac via 
FireWire for blazingly fast transfer
speeds, and it automatically 
synchronizes with iTunes 2 so
you can always have your
favorite 
songs and playlists with you
wherever you go. 
More Info
http://apple.m0.net/m/s.cgi?


